Danny Young

+Clients
  • Content count

    19
  • Joined

  • Last visited

  1. Simples

    The slider would be excellent as a hook by itself into standard IPB. I would be willing to pay for just that feature alone. I like using a std IPB skin with just different colours. Anyway, nice work and very well done. Danny.
  2. (DP34) Advanced Thumbnails

    Excellent :) :). Very happy thank you :) All the best and well done. Danny.
  3. (DP34) Advanced Thumbnails

    Thanks for that. Deleted orphaned attachments and just rebuilding a few things in there. All the best and a huge thanks. I'll get used to IPB yet. ;) Danny
  4. (DP34) Advanced Thumbnails

    Oops, nothing new is showing in thumbs at all. I've un-installed it completely and re installed it several times. Tried all the settings again, nothing for internal at all. Danny..
  5. (DP34) Advanced Thumbnails

    Using the new version 1.04 which worked great for a couple of days and now its just dead. Tried all the settings and now I'm just running "internal images" and yet they are not working either. Any ideas. Link to one of the forums its set up for.............. http://www.australasiaforum.net/afn/index.php?/forum/18-avian/ Images 1, 2, 3 and 5 are all internal and thats what its set for. Tried all the other settings as well. Thanks. Danny.
  6. (DP34) Advanced Thumbnails

    Thanks for that. I did D/L the latest version just last week. I only changed to IPB a week ago and saw your mod, so I bought it. All the best and nice work thanks. Danny.
  7. (DP34) Advanced Thumbnails

    Howdy. Nice mod but I'm having a couple of issues. With thumbs that don't show and only have a white box with a red cross, its looking in here for a thumbnail............. /public/style_emoticons/%3C#EMO_DIR# While the thumns that are showing correctly are loading from this driectory............. /uploads/monthly_08_2012/post-1-0-58718400-1344669302.jpg I have it set for internal images. Not sure why that is. The particular forum I'm trying this in is here ......... http://www.australas...forum/18-avian/ You will notice the red X boxes. The other issue and this might be impossible. Rather than have set dimensions for thumbnails, is it possible to have a % of the image size. The problem is with vertical images. They still show in a wide scale and look completely wrong in scale. A percentage size would cure that problem. All the best and any help is good help. If you need access, not a problem. Danny.