JohnDer

+Clients
  • Content count

    154
  • Joined

  • Last visited

4 Followers

About JohnDer

  • Rank
    Member
  • Birthday 08/14/1978

Contact Methods

IPS Marketplace

  • Resources Contributor
    Total file submissions: 1

Profile Information

  • Gender
    Male

Recent Profile Visitors

11,949 profile views
  1. With the 1.1.15 version can't get the topic content thumbnail, it shows the no image thumbnail and says "Images in topic content: This topic has no images"
  2. Issue solved! Thank you @onlyME
  3. I've lost almost all images from slider in Featured Content 4.1.12 it shows a no image thumbnail, I hadn't this issue in previous version. All images in topics are from external URLs.
  4. Now it's ok! Thank you
  5. I've update the plugin and unfortunately I still have that issue.
  6. I've updated to the new version and I have an issue when I'm trying to post a new topic, it gives me an HTTP ERROR 500, if I disable the plugin I have that error on index.
  7. I have the same issue and when I want to delete the block it can't removed.
    Is it the same thing with the below line in custom.css ? body[data-pagemodule="forums"][data-pagecontroller="index"] .ipsPageHeader{ display: none; }
  8. Edit the language Locale option and choose your country.
  9. I had the same error on a vBulletin 4 conversion, I think it's the username maximum display name length. If you change the: Members > Profiles > Profile Settings > Maximum display name length <from 26 to e.g. 56> you will be able to run this step.
  10. Guide: Creating twitch Channels using pages
  11. Merry Christmas
  12. Maybe need to upgrade PHP & MySQL versions for a jump to 3.4.8 / 4.1
  13. This is not Filezilla's issue, give the right permissions to your root folder if you're on VPS/Dedi or ask your provider to do this for you.
  14. There will not be any update for IPB 4 since is a new from scratch release and must be translated from the beginning.