• Content count

  • Joined

  • Last visited


  • Rank
    New Member
  1. i use two server one with php and an old not used version of mysql and one another with this version of mariadb it's maybe the answer???
  2. mariadb is not valid? MYSQL 5.5.37-MariaDB-0ubuntu0.14.04.1 MySQL Requirements You are not running a compatible version of MySQL. You need MySQL 5.0.3 or above. You should contact your hosting provider or system administrator to ask for an upgrade.