oissela-73

+Clients
  • Content count

    63
  • Joined

  • Last visited

  1. Uncheck Admin Emails on Registration

    This plugin is useful but unfortunately do not uncheck "Send me news and updates" checkbox for users that use Facebook Connect to register on the board. Hey developer, could you please fix this issue? Thanks.
  2. [HQ] Adverts in Topic

    I need help or a suggestion for a solution about an issue in mobile skin related "Adverts in topic" mod. If you visit my board as guest (with mobile skin) ads were shown but if you visit board as registered user not. How can I fix this issue? Thanks in advance
  3. (NG31) Google Adsense Ads v1.2.2

    How can I add ads in 250x250 format in sidebar? Thanks
  4. Member Map

    stoo2000, thanks a lot :thumbsup:
  5. Member Map

    unanswered questions: I upgraded to Member Map 2.0.0 Beta 2 and now as Board Admin I am not able to delete user's locations... In Member Map Permissions Mask I set the permission to delete locations for Admin... Is it norma? As you can see here under Antartic there is a big blank space... How can I remove it to show map in fullscreen? new question (issue): user's profile links broken in my member map after upgrading to v2.0 were ok but not the lost a slash in url... How can I fix it?
  6. Member Map

    An other little question... As you can see here under Antartic there is a big blank space... How can I show map fullscreen?
  7. Member Map

    Hi, I upgraded to Member Map 2.0.0 Beta 2 and now as Board Admin I am not able to delete user's locations... In Member Map Permissions Mask I set the permission to delete locations for Admin... An other little question... As you can see here under Antartic there is a big blank space... How can I show map fullscreen? Thanks
  8. [HQ] Adverts in Topic

    This is very ridiculous I am waiting for a solution of my problem since August: http://community.invisionpower.com/topic/295500-dp34-adverts-in-topic/?p=2428059 No support here, no support via MP (I sent credential to access on my ACP on october 30....).... I have no words... :blink:
  9. [HQ] Adverts in Topic

    Read MP please...
  10. [HQ] Adverts in Topic

    I am still waiting for a solution from you :)
  11. [HQ] Adverts in Topic

    Hallooooo! Are you still there??
  12. [HQ] Adverts in Topic

    DawPi, I sent you my credentials via PM, please help me :)
  13. [HQ] Adverts in Topic

    I am still waiting for a solution... :)
  14. [HQ] Adverts in Topic

    What about my issue?? I have installed IP.Board v3.4.5
  15. [HQ] Adverts in Topic

    I tried with an other mobile device (Nokia 808 PureView with Symbian OS) and the issue is the same. So, this is not a problem relating my device... You can try with your mobile phone with these credentials: user name: Alex73 pwd: <snip>